Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: C Source Module, Protocol Module, Winsock, File Transfer Protocol, Protocol Library
HS FTP is a C C library written in C ...
Tags: C Source Module, Protocol Module, Winsock, File Transfer Protocol, Protocol Library


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: redirect serial port, data-logging, serial port redirector, com port, serial port
Serial Port Redirector is used to connect a serial application ...
Tags: redirect serial port, data-logging, serial port redirector, com port, serial port

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: klorofil, free, open source, distributed computing, saltanera
Open source free PHP platform developed by Saltanera to ease ...
Tags: klorofil, free, open source, distributed computing, saltanera

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: email c++, secure pop3 library, RFC 1939, pop3 client c++, POP3 C++
HS POP is a software library in C supplied with ...
Tags: email c++, secure pop3 library, RFC 1939, pop3 client c++, POP3 C++


HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: RFC821, smtp library, base64, smtp component, smtp linux
HS SMTP is a software library in C supplied with ...
Tags: RFC821, smtp library, base64, smtp component, smtp linux

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: Network Time Protocol, NTP, ntp, sntp library, sntp source code
HS NTP is a software library in C supplied with ...
Tags: Network Time Protocol, NTP, ntp, sntp library, sntp source code

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags:TFTP, Winsock, tftp source code, tftp library, UDP
HS TFTP is a software library in C supplied with ...
Tags:TFTP, Winsock, tftp source code, tftp library, UDP

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: asp, vbscript, 3COM, client server, tools
Toolkit to enhance your applications or scripts with client server ...
Tags: asp, vbscript, 3COM, client server, tools

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Client, Windows CE TFTP, RFC1350, TFTP, Pocket PC TFTP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Client, Windows CE TFTP, RFC1350, TFTP, Pocket PC TFTP
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
