C Source Library software

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp library, ntp library, ntp wince, ntp source code, RFC 1769
HS NTP is a software library in C supplied with ...
Tags: sntp library, ntp library, ntp wince, ntp source code, RFC 1769


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:X.25, X.25 over TCP, recommendation X.25, XOT, X.25 over IP
HS X is a software library in C supplied with ...
Tags:X.25, X.25 over TCP, recommendation X.25, XOT, X.25 over IP

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags: X.25 source, X.25 over IP, RFC1613, CISCO XOT, X.25
HS X is a software library in C supplied with ...
Tags: X.25 source, X.25 over IP, RFC1613, CISCO XOT, X.25

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: encryption module, RFC1321, C Source Module, Protocol Module, encryption source code
HS Crypto is a software library in C supplied with ...
Tags: encryption module, RFC1321, C Source Module, Protocol Module, encryption source code

HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: GPS decoder, course, Global Positionning System, telematics, $GPGSA
HS GPS is a software library with full C source ...
Tags: GPS decoder, course, Global Positionning System, telematics, $GPGSA

HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: XMODEM protocol, Serial Communications, Win32 COM, asynch communications, Win32 serial
HS XMODEM is a software library in C supplied with ...
Tags: XMODEM protocol, Serial Communications, Win32 COM, asynch communications, Win32 serial

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: UDP, TFTP, tftp library, tftp source code, Winsock
HS TFTP is a software library in C supplied with ...
Tags: UDP, TFTP, tftp library, tftp source code, Winsock

A.M.L. - Source Code : Advanced Media Library 1.0
The Elefun Company has released A M L -a Advenced ...
Tags: development, avi, music, games, au
The Elefun Company has released A M L -a Advenced ...
Tags: development, avi, music, games, au

XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: Chart, Canvas, Source Code, Visual C++, MFC
The only Flow Diagramming Kits that provides full source code ...
Tags: Chart, Canvas, Source Code, Visual C++, MFC

PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: code, sourcebook, code snippet manager, source code, code snippet
PHP Code Library is a powerful multi-language source code Library ...
Tags: code, sourcebook, code snippet manager, source code, code snippet

ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: code, source code library, code librarian, asp.net, code snippet
ASP NET Code Library is a powerful multi-language source code ...
Tags: code, source code library, code librarian, asp.net, code snippet
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
